andreas
Bug: Trying to write Axy with both x and y in subscript. It works but when I type another word, the xy are changed back to non-subscript.

I have a sepia background for my notes. Whenever I copy/paste my notes into a word-processor, the text copies with a sepia background. It would be nice to being able to just copy the text, not the background with it. Thanks! :-)
Quote
shatcher
Hi Andreas,

This can be solved by turning off spell check in your notes. To do so: click in the motes area, then click the "ABC" button (or if the notes are too small, click the hamburger menu button then turn off spell check).

Cheers, Sean
Quote
andreas
That worked! Thanks, Sean!
Quote

Newsletter Signup  Newsletter        Visit TheBrain Blog   Blog       Follow us on Twitter   Twitter       Like Us on Facebook   Facebook         Circle Us on Google+  Google         Watch Us on Youtube  YouTube       

TheBrain Mind Map & Mindmapping Software     Download TheBrain Mind Mapping Software