tcahill
but it (jre-6u1) is already installed. Can someone give my synapses a nudge and remind me how to point the PB install routine at the right java version?
Be vewy quiet. I'm hunting wabbit.
Quote
Harlan
PB uses whichever Java is set as your default. Try going to the Java control panel adjusting it there.
Regards,
-Harlan
Quote
tcahill
Senile Dementia cuts us down in the prime of our mid-life....

Once reminded of that well-known fact, I did Indeed make my way to the Java Control Panel (under Windows XP) and disabled the 1.4 jre, then re-installed.

<pulp romance>PB still found it and complained bitterly about it: "Why do I have to use that old version? Every body else gets something new. You don't really love me. Don't be surprised if our relationship isn't as rewarding as it could be". It could have said some other things, but we go back a long way. I knew then what I had to do.

Curious to see if uninstalling jre 1.4 would help, I did, and it did. PB doesn't talk about that stuff anymore. </pulp romance>
Be vewy quiet. I'm hunting wabbit.
Quote

Add a Website Forum to your website.

Newsletter Signup  Newsletter Signup        Visit TheBrain Blog   Visit TheBrain Blog       Follow us on Twitter   Follow Us       Like Us on Facebook   Like Us         Circle Us on Google+  Circle Us         Watch Us on Youtube  Watch Us       

TheBrain Mind Map & Mindmapping Software     Download TheBrain Mind Mapping Software