vicanto
How can I test PB 4.2.0.2 if i use even 4.1.2.8?
If I convert a brain and test it with PB 4.2.0.2 and then I open another brain with 4.1.2.8 this last brain doesn't start.
I know that the two version of PB uses same TheBrainPreferences.xml
How can I test two version at the same time?
Quote
Harlan
To use 4.2 and 4.1 at the same time, you have to manually open the brain you want to work on since the preferences file is saved. We will start supporting 4.2 in the near future, so this conflict should not be a problem for much longer.
Regards,
-Harlan
Quote

Newsletter Signup  Newsletter        Visit TheBrain Blog   Blog       Follow us on Twitter   Twitter       Like Us on Facebook   Facebook         Watch Us on Youtube  YouTube       

TheBrain Mind Map & Mindmapping Software     Download TheBrain Mind Mapping Software