GRSaunders
After reading the recent newsletter, I thought I try playing with wander again.  

Unless I'm missing something, Wander in Expanded mode is not keeping all the previous nodes open as it does in Matt's 5.5 tip video.


Quote
zenrain
Options > Preferences, go to Views and uncheck the Collapse on activate box.


Windows 7
J-1.6.0_22
--
OSX 10.6.3
Java SE 6
Quote
GRSaunders
Duh!  That did it...thanks!
Quote

Newsletter Signup  Newsletter        Visit TheBrain Blog   Blog       Follow us on Twitter   Twitter       Like Us on Facebook   Facebook         Watch Us on Youtube  YouTube       

TheBrain Mind Map & Mindmapping Software     Download TheBrain Mind Mapping Software